Перейти к содержимому


- - - - -

Вопросы по шарингу с 90Е


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2114

Опрос: Стабильность 90Е (138 пользователей проголосовало)

Стабильность 90Е

  1. Проголосовал Стабильно (132 голосов [71.35%])

    Процент голосов: 71.35%

  2. Проголосовал Плохо (53 голосов [28.65%])

    Процент голосов: 28.65%

Голосовать Гости не могут голосовать

#21 mizev3

mizev3

    Участник

  • Пользователи
  • 10
  • 176 сообщений

Отправлено 19 September 2012 - 13:00

а какой там лог когда конфирма ждёт??? Если с 39ого за пол минуты конфирмился то я не раскидывался словами. На 39 был сигнал у меня максимум 82 снр а на 90 сигнал уверенно держит 87-88 в любую погоду.


позавчера вечером подключал 90 сразу заработал

#22 Edans

Edans

    Участник

  • Пользователи
  • PipPipPip
  • 10
  • 62 сообщений

Отправлено 19 September 2012 - 14:35

Лог может подсказать почему конфирма нет. Как по Вашему мы будем исправлять этот баг не зная что происходит у Вас в модеме? А так, то что вы лог не показываете, наводит на мысль что никакого бага нет.
Если Вы утверждаете что конфирм ЧАС ждете - покажите это в логе (время загрузки, сообщения в логе от момента включения и до начала нормальной работы).


Завтра постараюсь выложить сегодня некогда , да ещё в ночь на 12 идти.
GI S8120
skybox s9 HD

#23 elmar

elmar

    Участник

  • Пользователи
  • PipPipPip
  • 10
  • 38 сообщений

Отправлено 20 September 2012 - 12:13

сигнал сильный должен быть.У меня на 39 сигнал 80% работает а на 90 сигнал 60%-не работает.

#24 dreamon

dreamon

    Новичок

  • Пользователи
  • PipPip
  • 10
  • 15 сообщений

Отправлено 21 September 2012 - 10:28

Вчера попробовал, установил 90гр. Модем активировался почти сразу, в течении одной или пары минут. С настройками тоже никаких проблем не возникло. Проверял только радугу, некоторые каналы открываются сразу, а некоторые с задержкой. Но возможно дело в рессе так как проверял на китайском барахле. Сегодня попробую на нормальном ресивере. А так в целом вроде норма пашет, сегодня целый день погоняем посмотрим что к чему.

#25 Edans

Edans

    Участник

  • Пользователи
  • PipPipPip
  • 10
  • 62 сообщений

Отправлено 21 September 2012 - 12:25

Вчера с утра попробовал перезагрузить модем и на удивление тоже конфирм прошёл меньше чем за пол минуты:eek: , но я на всякий случай дрим не отключаю из сети. Пашет словно карта в тюнере стоит, ждём с нетерпеньем +++ с 56:rolleyes:
GI S8120
skybox s9 HD

#26 dreamon

dreamon

    Новичок

  • Пользователи
  • PipPip
  • 10
  • 15 сообщений

Отправлено 21 September 2012 - 17:29

Попробовал я на openbox S6, вообще не понял, но работает через раз, то одни каналы то другие. Когда стоит на одном канале, работает без затыков, стоит переключить, перестает показывать. Кабель и обычный и кроссовер пробовал. Затем уже через роутер соединил, без результатов. Вот лог сначала Моя планета, он более менее открывается, потом переключил на NatGeo.

15:07:01 [NC:3003/000] < ECM652/000000 (FB0CB9C7)
15:07:02 [NC:3003/000] > DW 652/000015/0212/0015 ( 706 ms, acl = 13)
15:07:02 [NC:3003/000] DW: 439C72515293F8DD-9FAC0E5956CFD5FA
15:07:11 [NC:3003/000] < ECM 652/000000 (1B7D50C6)
15:07:12 [NC:3003/000] > DW 652/000015/0212/0015 ( 706 ms, acl = 12)
15:07:12 [NC:3003/000] DW: 439C72515293F8DD-122C3C7A0B9333D1
15:07:21 [NC:3003/000] < ECM 652/000000 (2EA7750C)
15:07:22 [NC:3003/000] > DW 652/000015/0212/0015 ( 806 ms, acl = 11)
15:07:22 [NC:3003/000] DW: 9BAA78BDEFAEFB98-122C3C7A0B9333D1
15:07:31 [NC:3003/000] < ECM 652/000000 (2CBFD531)
15:07:32 [NC:3003/000] > DW 652/000015/0212/0015 ( 756 ms, acl = 10)
15:07:32 [NC:3003/000] DW: 9BAA78BDEFAEFB98-F73181A9F7418AC2
15:07:41 [NC:3003/000] < ECM 652/000000 (84598BAE)
15:07:42 [NC:3003/000] > DW 652/000015/0212/0015 ( 561 ms, acl = 9)
15:07:42 [NC:3003/000] DW: CE8EF95505DF7054-F73181A9F7418AC2
15:07:47 [NC:3003/000] < ECM 652/000000 (D041D94E)
15:07:50 [NC:3003/000] > DW (not found at 3000 ms)
15:07:50 [NC:3003/000] < ECM 652/000000 (47532AC3)
15:07:53 [NC:3003/000] > DW (not found at 3000 ms)
15:07:53 [NC:3003/000] < ECM 652/000000 (77C41A59)
15:07:56 [NC:3003/000] > DW (not found at 3000 ms)
15:07:56 [NC:3003/000] < ECM 652/000000 (CF1C60A3)


и так далее...

Что делать я не понял, это при том что на китайском S9 как я выше писал, за исключением нескольких каналов, нормально работает.

Сообщение отредактировал dreamon: 21 September 2012 - 17:41


#27 Гость_Nomad_*

Гость_Nomad_*
  • Гости

Отправлено 21 September 2012 - 18:10

Попробовал я на openbox s6, вообще не понял, но работает через раз, то одни каналы то другие. Когда стоит на одном канале, работает без затыков, стоит переключить, перестает показывать. Кабель и обычный и кроссовер пробовал. Затем уже через роутер соединил, без результатов. Вот лог сначала Моя планета, он более менее открывается, потом переключил на natgeo.



и так далее...

Что делать я не понял, это при том что на китайском s9 как я выше писал, за исключением нескольких каналов, нормально работает.


игноры прописать в ресивере
и будет счастье

#28 dreamon

dreamon

    Новичок

  • Пользователи
  • PipPip
  • 10
  • 15 сообщений

Отправлено 21 September 2012 - 20:49

Давайте игнор, приор листы тогда. Брал настройки с других серверов...

#29 alserg

alserg

    Super Moderator

  • Модераторы
  • 220
  • 16896 сообщений

Отправлено 21 September 2012 - 20:53

https://forum.zargac...ead.php?t=19404

45948db45b33.gif

Наличие бесплатных пакетов

 

#30 dreamon

dreamon

    Новичок

  • Пользователи
  • PipPip
  • 10
  • 15 сообщений

Отправлено 22 September 2012 - 13:15

https://forum.zargac...ead.php?t=19404

Прописал, все пошло как по маслу)) Спасибо.

#31 nurik5800

nurik5800

    Новичок

  • Пользователи
  • Pip
  • 10
  • 2 сообщений

Отправлено 22 September 2012 - 16:45

целый час стоит в ожидании активации но результата нет, подключил на 90 градус качество сигнала 98%
кто что подскажет???:confused:

#32 alserg

alserg

    Super Moderator

  • Модераторы
  • 220
  • 16896 сообщений

Отправлено 22 September 2012 - 17:18

проверьте правильность id модема
перегрузите модем

45948db45b33.gif

Наличие бесплатных пакетов

 

#33 Edans

Edans

    Участник

  • Пользователи
  • PipPipPip
  • 10
  • 62 сообщений

Отправлено 22 September 2012 - 19:00

целый час стоит в ожидании активации но результата нет, подключил на 90 градус качество сигнала 98%
кто что подскажет???:confused:

жди такое бывает в силу какихто не определённых обстоятельств :cool:
GI S8120
skybox s9 HD

#34 nurik5800

nurik5800

    Новичок

  • Пользователи
  • Pip
  • 10
  • 2 сообщений

Отправлено 22 September 2012 - 19:48

надоело ждать, перешил ресивер и активация прошла мгновенно, подключил на несколько дней будем тестить дальше (пока полет нормальный):cool:

#35 mocad

mocad

    Новичок

  • Пользователи
  • PipPip
  • 10
  • 25 сообщений

Отправлено 23 September 2012 - 13:34

Подключился. SNR 88-89% работает стабильно. При переключении с 39 confirm происходит через 5-10 секунд.

#36 alserg

alserg

    Super Moderator

  • Модераторы
  • 220
  • 16896 сообщений

Отправлено 23 September 2012 - 17:57

и с 31 тоже быстро конфирмится быстро:)

45948db45b33.gif

Наличие бесплатных пакетов

 

#37 elmar

elmar

    Участник

  • Пользователи
  • PipPipPip
  • 10
  • 38 сообщений

Отправлено 24 September 2012 - 11:33

Подключился. Snr 88-89% работает стабильно. При переключении с 39 confirm происходит через 5-10 секунд.


а какой у вас процент сигнала с ямала на бытовом ресивере?

#38 mocad

mocad

    Новичок

  • Пользователи
  • PipPip
  • 10
  • 25 сообщений

Отправлено 24 September 2012 - 12:46

а какой у вас процент сигнала с ямала на бытовом ресивере?


на Globo 9500 HD показывает уровень 64, качество 87, на другой шкале SNR = 87 BER 64. Антенна СУПРАЛ 90 см. Конвертер TWIN c 2 выходами на 90Е в центре. Хотя на Дриме BER показывает 0.

#39 elmar

elmar

    Участник

  • Пользователи
  • PipPipPip
  • 10
  • 38 сообщений

Отправлено 25 September 2012 - 11:21

вопрос к модераторам-какая интернет частота используется для сигнала,у меня при 60 процентах на пакете 11057 не ловит.

#40 Гость_Nomad_*

Гость_Nomad_*
  • Гости

Отправлено 25 September 2012 - 12:11

вопрос к модераторам-какая интернет частота используется для сигнала,у меня при 60 процентах на пакете 11057 не ловит.


а какая разница, лучь там один ку-банд




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных